Support » Plugin: Mm » error to actived

  • Resolved ramonjosegn

    (@ramonjosegn)


    I get this error

    Warning: require_once(__DIR__/lib/mm/bootstrap.php) [function.require-once]: failed to open stream: No such file or directory in /home/tudinero/public_html/wp-content/plugins/mm/mm.php on line 19

    Fatal error: require_once() [function.require]: Failed opening required ‘__DIR__/lib/mm/bootstrap.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/tudinero/public_html/wp-content/plugins/mm/mm.php on line 19

    http://wordpress.org/extend/plugins/mm/

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author nperson

    (@nperson)

    Hey ramonjosegn,

    What version of PHP are you running? You will need at least PHP 5.3.0 or greater.

    Thanks,
    – David

    Plugin Author nperson

    (@nperson)

    Closing this as the unmet requirement seems to be the issue.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘error to actived’ is closed to new replies.