Support » Plugin: Stackable - Page Builder Gutenberg Blocks » Error: The plugin does not have a valid header

  • The following error showing when activating the plugin
    ‘The plugin does not have a valid header’

Viewing 1 replies (of 1 total)
  • Thread Starter nfq56

    (@nfq56)

    I have restarted my computer twice and then I tried to activate and it is activated now. Thank you.

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this review.