WordPress.org

Support

Support » Themes and Templates » Suffusion » error suppresion ignored for Declaration of Suffusion_MM_Walker_Edit

error suppresion ignored for Declaration of Suffusion_MM_Walker_Edit

  • SCREAM: Error suppression ignored for
    Declaration of Suffusion_MM_Walker_Edit::start_lvl() should be compatible with Walker::start_lvl(&$output, $depth = 0, $args = Array) in D:\wamp\www\wp\wp-content\themes\suffusion\library\suffusion-admin-walkers.php on line 282

  • The topic ‘error suppresion ignored for Declaration of Suffusion_MM_Walker_Edit’ is closed to new replies.
Skip to toolbar