WordPress.org

Forums

Portable phpMyAdmin
Error since updating (1 post)

  1. adxpower
    Member
    Posted 2 years ago #

    Warning: ini_set() [function.ini-set]: A session is active. You cannot change the session module's ini settings at this time in /home/nation/public_html/wp-content/plugins/portable-phpmyadmin/pma/libraries/session.inc.php on line 54

    http://wordpress.org/extend/plugins/portable-phpmyadmin/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic