Support » Plugin: WP ADA Compliance Check Basic » Error shown in editor when wp-content has direct PHP script access disabled

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author seshelby

    (@seshelby)

    Thank you for reporting this problem. It has been corrected in the next release. In the next few days I will go ahead and push out an interim version to correct the problem sooner.

    Great to hear, and thanks for the quick response!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Error shown in editor when wp-content has direct PHP script access disabled’ is closed to new replies.