Support » Plugin: Comprehensive Google Map Plugin » Error on WP 3.8: CGMPGlobal is not defined

  • Hi, I am geting the following error in my firebug and googlemap is not working after I installed cgmp 9.0.20 on wordpress 3.8.
    Please help.
    Thank you in advance.

    ReferenceError: CGMPGlobal is not defined
    [Break On This Error] 	
    
    <script type='text/javascript'>CGMPGlobal.language = 'en';</script>

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Error on WP 3.8: CGMPGlobal is not defined’ is closed to new replies.