WordPress.org

Support

Support » Plugins and Hacks » Error on version 3.4.9

Error on version 3.4.9

  • Hi!
    I’ve just downloaded the plugin and installed it in my wp and it seems like it’s giving some kind of error:

    Notice: Undefined variable: header_is_extension in xxx/plugins/newsletter/header.php on line 14 Call Stack: 0.0011 410948 1. {main}()

    Same thing on the configuration page, in the Custom CSS textarea the following notices shows up: Notice: Undefined index: css

    Any ideas?

    https://wordpress.org/plugins/newsletter/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Error on version 3.4.9’ is closed to new replies.