WordPress.org

Support

Support » Plugins and Hacks » Ultimate Coming Soon Page » [Resolved] Error on top and bottom of page when plugin is activated

[Resolved] Error on top and bottom of page when plugin is activated

  • Hi there,

    The plugin was working fine with the basic WP theme but them when I purchased PlatformPro and enabled the theme, I started getting this error on both the top and bottoms of my coming soon page whenever the Ultimate Coming Soon plugin was activated.

    Error: “Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, ‘Array’ was given in /home/uaspa/public_html/PNWjournos.com/wp-includes/plugin.php on line 405”

    I surely hope that you can help me.
    Thanks!

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Error on top and bottom of page when plugin is activated’ is closed to new replies.
Skip to toolbar