Support » Plugin: Login IP & Country Restriction » Error on recent update -sites not loading

  • Error Details
    =============
    An error of type E_PARSE was caused in line 1587 of the file /home/site/public_html/wp-content/plugins/login-ip-country-restriction/login-restrict-country.php. Error message: syntax error, unexpected ‘)’

Viewing 1 replies (of 1 total)
  • Plugin Author Iulia Cazan

    (@iulia-cazan)

    Hi!

    Sorry about that and thanks for letting me know. Please upgrade, a fix was included.

    Regards,
    Iulia

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.