WordPress.org

Support

Support » Installation » ?? error on plugins

?? error on plugins

  • Warning: Cannot modify header information - headers already sent by (output started at /home/13502/domains/news.linkmatrix.net/html/wp-config.php:63) in /home/13502/domains/news.linkmatrix.net/html/wp-includes/pluggable.php on line 770
    
    Warning: Cannot modify header information - headers already sent by (output started at /home/13502/domains/news.linkmatrix.net/html/wp-config.php:63) in /home/13502/domains/news.linkmatrix.net/html/wp-includes/pluggable.php on line 770

    this is the error i’ve been experiencing for the last couple of days now. help me please

  • The topic ‘?? error on plugins’ is closed to new replies.