Support » Plugin: Google Cloud Storage plugin » Error on PHP 7.2

  • This plugin on PHP7.2 doesn’t work. There is a “Warning” for countable on guzzle curl library:

    Warning: count(): Parameter must be an array or an object that implements Countable in /public_html/wordpress/wp-content/plugins/gcs/vendor/guzzlehttp/guzzle/src/Handler/CurlFactory.php on line 67

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.