Support » Plugin: WP Terms Popup » error on line 179

  • Resolved comptedev

    (@comptedev)


    hi ,
    since the update I have an error :

    wp-content/plugins/wp-terms-popup/public/class-wp-terms-popup-public.php on line 179

    the error is only present in the back office , once the back office is closed there is no longer the error.

    Do you have any idea where the error comes from ?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.