Support » Plugin: Simple Calendar - Google Calendar Plugin » error on latest update

  • [07-May-2019 14:36:57 UTC] PHP Warning: require(/home/xxxxx…./public_html/wp-content/plugins/google-calendar-events/vendor/composer/../react/promise/src/functions_include.php): failed to open stream: No such file or directory in /home/xxxxx…../public_html/wp-content/plugins/google-calendar-events/vendor/composer/autoload_real.php on line 66

    This crashes our dashboard

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘error on latest update’ is closed to new replies.