Support » Reviews » Error on install

Error on install

Viewing 1 replies (of 1 total)
  • Plugin Contributor arianKhosravi


    This is because the plugin did not support PHP 5.2 or earlier due to security issues and the fact that it has reached its EOL.

    This is because we use functionality that was added in PHP 5.3 to optimize the performance when loading files.

    Version 1.5 has added support for earlier versions of PHP.

Viewing 1 replies (of 1 total)
  • The topic ‘Error on install’ is closed to new replies.