Support » Plugin: SlideShare for WordPress by Yoast » Error on Dashboard since upgrading to 1.8

  • GreenDiablo

    (@greendiablo)


    I get the following error since upgrading to 1.8:
    Warning: file_get_contents(http:) [function.file-get-contents]: failed to open stream: No such file or directory in /wp-includes/class-feed.php on line 97

    The plugin still works but client is worried. How can I fix the error?

  • The topic ‘Error on Dashboard since upgrading to 1.8’ is closed to new replies.