Support » Plugin: Better Feedburner Widget » Error on admin page

  • When i activate the plugin appear on the top of the admin page this:

    Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, 'SSP_languages' was given in /home/planetah/public_html/wp-includes/plugin.php on line 405

    It dissapear when i disabled the plugin.

    Thanks

    Ángel

  • The topic ‘Error on admin page’ is closed to new replies.