Support » Plugin: Reduce HTTP Requests, Disable Emojis & Disable Embeds, Speedup WooCommerce » Error: Notice: Undefined index: caos_remove_wp_cron in

  • Resolved iidbae

    (@iidbae)


    Hi, I just try to install this plugin and got 4 error in dashboard. I fell significant improve in speed, even in shared hosting.

    Notice: Undefined index: caos_remove_wp_cron in /home/tarjiemc/public_html/wp-content/plugins/wp-disable/wpperformance.php on line 208
    Notice: Undefined index: ds_tracking_id in /home/tarjiemc/public_html/wp-content/plugins/wp-disable/wpperformance.php on line 258
    Notice: Undefined index: ds_script_position in /home/tarjiemc/public_html/wp-content/plugins/wp-disable/wpperformance.php on line 259
    Notice: Undefined index: ds_enqueue_order in /home/tarjiemc/public_html/wp-content/plugins/wp-disable/wpperformance.php on line 260

    Currently, I use plugin cache W3 Total Cache.
    Maybe I will deactivate for a moment.
    Can you help me?
    Here is my site tarjiem.com
    Thank you.

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Error: Notice: Undefined index: caos_remove_wp_cron in’ is closed to new replies.