WordPress.org

Support

Support » Plugins and Hacks » NextGEN Gallery - WordPress Gallery Plugin » Error – NextGEN Gallery Overview > At a Glance

Error – NextGEN Gallery Overview > At a Glance

Viewing 2 replies - 1 through 2 (of 2 total)
  • I have the exact same issue.

    I checked the database and wp_capabilities is set to: a:1:{s:13:”administrator”;s:1:”1″;}

    wp_user_level is set to 10

    Not sure what is causing the permissions issue.

    I too am receiving this error.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Error – NextGEN Gallery Overview > At a Glance’ is closed to new replies.
Skip to toolbar