Support » Plugin: YOP Poll » Error new Fingerprint() is deprecated

Viewing 5 replies - 1 through 5 (of 5 total)
  • Plugin Author YOP

    (@yourownprogrammer)

    Hello

    Could you please let us know if you are running version 6.0.9?

    Best
    YOP Team

    Hello, yes I’m running 6.0.9

    Plugin Author YOP

    (@yourownprogrammer)

    Hello

    This may be caused by a conflict with a different plugin.

    Could you please send us a list of the plugins you have installed at yop.help{at}gmail.com?

    Best
    YOP Team

    Hello,

    I sent an e-mail. Thank you!

    Plugin Author YOP

    (@yourownprogrammer)

    Hello

    We have released version 6.1.0 that fixes this issue.

    Best
    YOP Team

Viewing 5 replies - 1 through 5 (of 5 total)
  • You must be logged in to reply to this topic.