Support » Plugin: Audio Player » Error messages from plugin

  • I am getting 2 error messages:
    Undefined index: HTTPS in /home1/XYZ/public_html/wp-content/plugins/audio-player/audio-player.php on line 127

    Notice: Undefined index: SERVER_PORT_SECURE in /home1/XYZ/public_html/wp-content/plugins/audio-player/audio-player.php on line 127

    Is this some problem in the coding?

    thanks,
    Andrew

    https://wordpress.org/plugins/audio-player/

  • The topic ‘Error messages from plugin’ is closed to new replies.