WordPress.org

Support

Support » Plugins and Hacks » YOP Poll » [Resolved] Error Message with update to WP 3.6

[Resolved] Error Message with update to WP 3.6

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author YOP

    @yourownprogrammer

    Hi nordicmike,

    Please provide a link to the page that contains the poll so we can see what causes this error.

    Regards,

    YOP Team

    I’m having the same issue!
    8 of 10 times I get that error on WordPress 3.6.
    You can check the site out here: http://www.metalsludge.tv

    Please help, I might have to switch to another poll plugin!

    Thanks
    Jimmy

    Plugin Author YOP

    @yourownprogrammer

    Hi Jimmy,

    We did some tests and everything seems to be working properly.
    Do you still get that error message?

    Best wishes,

    YOP Team

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] Error Message with update to WP 3.6’ is closed to new replies.
Skip to toolbar