WordPress.org

Support

Support » Themes and Templates » [Resolved] Error message with respect to AdSense-plugin in admin-panel

[Resolved] Error message with respect to AdSense-plugin in admin-panel

  • Hi,
    I finally upgraded from Atahualpa 3.7.9 to 3.7.11 discovering that I can’t do anything in my admin-board:

    Fatal error: Cannot redeclare class adopt_Widget in /usr/home/deb7960n2/domains/dickpluim.com/public_html/blog/wp-content/plugins/wp-adsense-plugin/wp-adsense-plugin.php on line 494

    Help is appreciated as Google doesn’t find anything.

    Meanwhile I’ll be looking for the older version of Atahualpa.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Error message with respect to AdSense-plugin in admin-panel’ is closed to new replies.