Support » Plugin: WooCommerce » Error message Warning: explode() expects parameter 2 to be string, array give

  • Resolved foostore

    (@foostore)


    Good evening!
    An error appears in all categories of product categories

    Warning: explode() expects parameter 2 to be string, array given in /home/u649476405/public_html/wp-content/plugins/woocommerce/includes/class-wc-query.php on line 454

    The message appeared from time to time.

    woocommerce: 3.3.5
    PHP 7.0
    Tema: OceanWP
    All updated plugins

    Would anyone know how to help me?

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Error message Warning: explode() expects parameter 2 to be string, array give’ is closed to new replies.