Support » Plugin: Slimstat Analytics » Error message since last update

  • Resolved Kenika

    (@kenika)


    Hi,
    since the recent update (v4.8.7), I get to see the following line on every frontend page of my website:

    Warning: implode(): Invalid arguments passed in /xxxxxx/wp-content/plugins/wp-slimstat/wp-slimstat.php on line 1332

    I read some other threads about recent errors already and I can tell you that I do not use the plugin “Theme My Login”.

    I also realized that all my embedded Vimeo videos don’t show up anymore (there’s an error message instead), but I assume that it’s not related to the Slimstat error as the issue remains after deactivating Slimstat. But who knows… So I better also tell you. 🙂
    Thanks a lot in advance!
    Love this plugin, love your work. 🙂

    The page I need help with: [log in to see the link]

Viewing 6 replies - 1 through 6 (of 6 total)
Viewing 6 replies - 1 through 6 (of 6 total)
  • You must be logged in to reply to this topic.