WordPress.org

Support

Support » Plugins and Hacks » Error message on General Tab

Error message on General Tab

  • Jaabie

    @jamieacowangmailcom

    Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, ‘Facebook_Application_Settings::enqueue_scripts’ was given in /homez.520/jamieaco/www/wp-includes/plugin.php on line 403

    Installed the update 1.11 and i get the following error message displayied at the top of my screen when i am on the General Tab.

    …any ideas welcome – shutterLIVING.com

    http://wordpress.org/extend/plugins/facebook/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Error message on General Tab’ is closed to new replies.