WordPress.org

Support

Support » Installation » Error Message -Need Help Please

Error Message -Need Help Please

  • cjheart10

    @cjheart10

    I just finished my wordpress blog…The wordpress was setup for me because I used Go Daddy Hosting for WordPress…However, when I was trying to figure out how to install plug-ins within the WordPress envirnoment, I can’t access my account and kept getting an error message,

    Warning: Cannot modify header information – headers already sent by (output started at /home/content/64/5288564/html/wp-content/plugins/affiliate-link1/affli-config.php:133) in /home/content/64/5288564/html/wp-includes/pluggable.php on line 865

    Now I can’t even go to my website http://www.trifilliatepaydaymyreview.com.

    Something happened and I really need help on this. Please help me.

    Josephine

Viewing 2 replies - 1 through 2 (of 2 total)
  • whooami

    @whooami

    Member

    use your ftp client.

    delete the directoy: wp-content/plugins/affiliate-link1/

    and all the files within it.

    cjheart10

    @cjheart10

    Thank you so much for your help. :O) I appreciate it…

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Error Message -Need Help Please’ is closed to new replies.
Skip to toolbar