Support » Theme: Customizr » Error message after WP 4.6 update

  • Hello,

    I am receiving the following error message.

    Warning: call_user_func_array() expects parameter 1 to be a valid callback, array must have exactly two members in /home/jobsair0/public_html/wp-includes/plugin.php on line 235

    The message appeared after the wordpress update 4.6.
    Would anyone be able to help?

    Thanks,

Viewing 2 replies - 1 through 2 (of 2 total)
  • Hi,
    This looks like an error in the core. Why don’t you log it there?
    Also, try changing the theme. If it exists in all themes, then it is definitely not theme related.

    Hi Menaka,

    many thanks for your reply.

    It looks like there was an error in the theme which the developers have now fixed.

    Thank you so much for your time.

    Best regards,

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Error message after WP 4.6 update’ is closed to new replies.