• Resolved ahmedmusawir

    (@ahmedmusawir)


    First of all, love this plugin. Everything was fine but as soon as I updated to 6.0.4, I get the following error right on top of Youtube video:

    Warning: Invalid argument supplied for foreach() in /Users/shourav/Documents/boot-sass/wp-content/plugins/advanced-responsive-video-embedder/public/class-advanced-responsive-video-embedder-public.php on line 220

    Can I go back to an older version? Plz let me know …

    https://wordpress.org/plugins/advanced-responsive-video-embedder/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Error Message After Updating to 6.0.4’ is closed to new replies.