WordPress.org

Support

Support » Plugins and Hacks » WP eCommerce » error message

error message

  • I tried install wp-e-commerce plugin and all times i tried to activate it I saw this error message:
    Parse error: syntax error, unexpected ‘=’, expecting ‘)’ in /data/l/r/lrk.sk/sub/rucne/wp-content/plugins/wp-e-commerce/wpsc-includes/category.functions.php on line 238

    what´s wrong with this plugin?

    Thanks

    Lubka Rebendova

  • The topic ‘error message’ is closed to new replies.
Skip to toolbar