Support » Plugin: WP Offload SES Lite » Error message

  • rcrist

    (@rcrist)


    extract() expects parameter 1 to be array, null given in ……..wp-content/plugins/wp-ses/wp-ses.php on line 628

    Not sure why this is showing. Plugin is sending emails regularly. Many thanks.

  • The topic ‘Error message’ is closed to new replies.