Support » Plugin: Showdown » Error Message

  • Resolved mobetman2

    (@mobetman2)


    The plugin is causing an error message with WP v3.6: “blockui requires jquery v1.3 or later”

    It’s an error message that several plugins are causing (see the wordpress.org forums and Google). I see you updated the premium version and I’m hoping you’ll update the free version as well so it can be used again.

    http://wordpress.org/plugins/hot-or-not/

Viewing 1 replies (of 1 total)
  • Plugin Author owencutajar

    (@owencutajar)

    Heya,

    I’ve uploaded a new version that should fix this. Can you give it a try and get back to me.

    Regards

    Owen

Viewing 1 replies (of 1 total)
  • The topic ‘Error Message’ is closed to new replies.