Support » Plugin: WassUp Real Time Analytics » ERROR: limit of 1 optimize task in 24-hours OPTIMIZE TABLE `wp_wassup`

  • My customer keeps getting this error message emailed to her 5 or 6 times a day?
    Where can I look to solve this problem.
    I’m sorry, this customer was handed down to me by the original designer of the site, not quite sure how to fix this.

    Please help

Viewing 2 replies - 1 through 2 (of 2 total)
  • Yes how to fix this :/

    Plugin Contributor helened

    (@helened)

    The fix is to turn off Wassup’s automatic table optimization in Wassup-Options:

    • – Login as WordPress Admin
    • – Go to “Manage Files and Data” tab under Wassup menu >> Options tab
    • – Scroll down until you see the “Table Optimization” section
    • – Uncheck the “Enable automatic table optimization” checkbox
    • – Scroll down a little more and click the “save settings” button.
    • And you are done!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘ERROR: limit of 1 optimize task in 24-hours OPTIMIZE TABLE `wp_wassup`’ is closed to new replies.