Support » Plugin: WP Data Access » error java after the latest version

  • Resolved Benaceur

    (@benaceur)


    error after the latest version:

    TypeError: jQuery.url is not a function
    wp-content/plugins/wp-data-access/assets/js/wpda_datatables.js?details=Row+details&ver=5.2.2 line 14

    Thanks

    • This topic was modified 1 year, 2 months ago by Benaceur.
Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘error java after the latest version’ is closed to new replies.