Support » Plugin: Stream » Error – Install

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Frankie Jarrett

    (@fjarrett)

    Hello Paul, it should be noted that Stream requires at least PHP 5.3. Please ensure you have the latest version of the plugin to-date installed (0.5) and your server is using PHP 5.3+.

    Plugin Author Frankie Jarrett

    (@fjarrett)

    Marking as resolved since this is due to PHP 5.2

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Error – Install’ is closed to new replies.