Viewing 6 replies - 1 through 6 (of 6 total)
  • Plugin Support andrewsupport

    (@andrewsupport)

    Hi,

    Could you please complete the following steps in order to detect the problem and find its solution:

    1) Activate a default WordPress theme for a while (Twenty Nineteen or Twenty-Twenty) and check if the problem remains.
    2) Deactivate all of your plugins except the Sitemap plugin, and also check if the problem is still present. If it is not, activate the plugins one by one, meanwhile checking, after which plugin activation the problem appears again.
    3) Contact us back with information about the results.

    Thread Starter Leonidas

    (@visionoptika)

    Hi

    I’ve done what you said.

    1. Activate the default wordpress theme https://prnt.sc/6YFcYXOL6q-F

    2 Deactivate all the plugins except yours https://prnt.sc/YY6eCrlkA_VM

    The problem is still there https://prnt.sc/T8XtRoSeGTnU

    Regrads

    Leonidas

    • This reply was modified 3 months, 4 weeks ago by Leonidas.
    • This reply was modified 3 months, 4 weeks ago by Leonidas.
    Plugin Support andrewsupport

    (@andrewsupport)

    Hi,

    To solve your problem, please contact us via our Help Center.

    Thread Starter Leonidas

    (@visionoptika)

    Hi
    where can I find your help center?

    Thread Starter Leonidas

    (@visionoptika)

    Ok found it
    Regards

    Plugin Support andrewsupport

    (@andrewsupport)

    Hi,

    Your problem has been solved through our help center. We will make the appropriate changes to the plugin in the next update.

Viewing 6 replies - 1 through 6 (of 6 total)
  • You must be logged in to reply to this topic.