Support » Plugin: NewStatPress » Error includes/api/external.php on line 31

  • Resolved swo0p

    (@swo0p)


    Hello,

    I’ve installed plugin and on the first admin site plugin show this:

    Warning: Cannot modify header information – headers already sent by (output started at /wp-content/plugins/newstatpress/includes/api/nsp_api_overview.php:101) in /wp-content/plugins/newstatpress/includes/api/external.php on line 31

    Any solution to the problem

    regards

    PaweĊ‚

    https://wordpress.org/plugins/newstatpress/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Error includes/api/external.php on line 31’ is closed to new replies.