Support » Plugin: WooCommerce: No PO Boxes » Error in WP on Plugin Page

  • Resolved nicholas_benoit

    (@nicholas_benoit)


    Hello, I’m getting this message when logged in to the admin area plugin page.

    Warning: _() expects exactly 1 parameter, 2 given in /home/content/p3pnexwpnas08_data01/26/2628226/html/wp-content/plugins/maje-wc-no-po-boxes/classes/MWNPB_DashboardSettings.php on line 179

    I’ve got WP_debug and WP_debug_display set to false.

    Any thoughts?

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Error in WP on Plugin Page’ is closed to new replies.