Support » Plugin: Polls CP » Error in survey

  • Resolved esegepe

    (@esegepe)


    I get his message at the top of the survey:

    Warning: Invalid argument supplied for foreach() in /homepages/24/d443723687/htdocs/PET/wp-content/plugins/cp-polls/cp-main-class.inc.php on line 633

    And I cannot do anything to eliminate it.

    https://wordpress.org/plugins/cp-polls/

Viewing 1 replies (of 1 total)
  • Plugin Author codepeople

    (@codepeople)

    Hi,

    An update has been published right now to fix that issue. Please update the plugin to get the fix.

    Thank you for your feedback!

Viewing 1 replies (of 1 total)
  • The topic ‘Error in survey’ is closed to new replies.