Support » Plugin: YITH WooCommerce Catalog Mode » Error in Settings

  • when i went into settings to enable “Enable YITH WooCommerce Catalog Mode” i got an error at the top of the page.

    Warning: stripslashes() expects parameter 1 to be string, array given in /var/www/wp-content/plugins/woocommerce/includes/admin/class-wc-admin-settings.php on line 190

    is there anyway to fix this?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.