Support » Plugin: WP Super Cache » Error in plugin

  • Hello,
    I installed plugin wp super cache
    And it work
    But after 10 min. It’s show this message

    Notice: Mod_rewrite or Legacy caching enabled. Showing Advanced Settings Page by default.

    And it is don’t work

    I deleted and installed again
    Also repeated problem

    How can i fix this problem ?

    I use mode rewrite
    And i update .hotacess file
    Wordpress version 3.6

    Please help me

    http://wordpress.org/plugins/wp-super-cache/

  • The topic ‘Error in plugin’ is closed to new replies.