Support » Reviews » Error in new version!

Error in new version!

  • Just after update to version got the error msg – “Minify Auto encountered an error. The filename length value is most likely too high for your host. It is currently 150. The plugin is trying to solve the issue for you: (solving …)…

    broken plugins

  • The topic ‘Error in new version!’ is closed to new replies.