Support » Plugin: Memphis Documents Library » Error in memphis-documents-rtl.min.css

  • Resolved cnieswand

    (@cnieswand)


    Just FYI
    Wordpress editor reports an error in memphis-documents-rtl.min.css on position 601. Apparently some closing comment */ remained at that position …
    Cannot see the effect … just for future releases ….

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Error in memphis-documents-rtl.min.css’ is closed to new replies.