Support » Plugin: Invite Anyone » error in frontend page where Administrator can invite anyone

  • nientepopcorn

    (@nientepopcorn)


    If I set “administrator can invite anyone” in backend, after in frontend page where Administrator can invite anyone retrive error, I think about “wpdb::prepare() requiring a minimum of 2 arguments as of 3.5.”
    I’m using WordPress 3.5.1, buddypress 1.6.4, invite-anyone 1.0.18, custom theme.

    Thank you
    Andrea

    http://wordpress.org/extend/plugins/invite-anyone/

  • The topic ‘error in frontend page where Administrator can invite anyone’ is closed to new replies.