Support » Plugin: WP Monero Miner » Error in Firefox 57.0

  • Resolved ironman45

    (@ironman45)


    Hi, I have this plugin in Login page of my WordPress…
    I update Mozilla to the last…
    I have error “Library failed to load. Please disable adblock!”
    Then I deactivate all the plugins…
    And the error persist…

    I update WordPress to 4.9…
    I dont know what is the problem…

    • This topic was modified 1 year, 7 months ago by  ironman45.
Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Error in Firefox 57.0’ is closed to new replies.