Support » Plugins and Hacks » WordPress Importer » Error in debug mod

Viewing 1 replies (of 1 total)
  • Today with 3.9.2 :

    Strict Standards: Declaration of WP_Import::bump_request_timeout() should be compatible with WP_Importer::bump_request_timeout($val) in /srv/data/web/vhosts/xxxxx/htdocs/wp/wp-content/plugins/wordpress-importer/wordpress-importer.php on line 38

Viewing 1 replies (of 1 total)
  • The topic ‘Error in debug mod’ is closed to new replies.