Support » Plugin: Duplicate Page and Post » ERROR in 2.1.0

  • Resolved mazzetto

    (@mazzetto)


    Error in plugin showing, probably after client updated the plugin.
    Current version installed: 2.1.0

    Notice: Trying to get property of non-object in /wp-content/plugins/duplicate-page-and-post/admin/duplicate-page-and-post.php on line 324

    Error showing in all internal pages.
    Deactivated plugin until it is fixed.

    PHP version: 5.2

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘ERROR in 2.1.0’ is closed to new replies.