WordPress.org

Forums

Evaluate
Working Now... (2 posts)

  1. cynarad
    Member
    Posted 3 years ago #

    I had to update the version of php on my server, but now it works..

  2. ebemunk
    Member
    Plugin Author

    Posted 3 years ago #

    Hello cynarad,

    The error probably is because of PHP version on your server. The plugin requires at least PHP 5.3 to function correctly. Feel free to message if you think this isn't the problem in your case.

    Thanks!

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Evaluate
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.