Support » Plugin: Advanced iFrame » Error displays after updating any plugin

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author mdempfle

    (@mdempfle)

    I use the old style of php to initialize the plugin. This produces this warning from php >= 5.3.
    I have already fixed this on my local install and will release a updated version soon.
    But is does not hurt ;).

    Best, Michael

    thanks, yeah it just freaks my client out. heh

    Plugin Author mdempfle

    (@mdempfle)

    I can already give you a version where this does not happen but I cannot release it because I have to wait until this version is approved on codecanyon. But if you have a client than you should use the version from codecanyon anyway.

    Best, Michael

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Error displays after updating any plugin’ is closed to new replies.