Support » Plugin: YITH WooCommerce Product Add-Ons » error de PHP en el frontend

  • History Toons

    (@historytoons1973)


    hay un error de PHP en el frontend:
    Warning: A non-numeric value encountered in class.yith-wapo-frontend.php on line 552
    Versión de WordPress 5.6
    Versión de WooCommerce 4.8.0
    Versión PHP 7.4.13

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.