Support » Plugin: Unyson » Error Critical

  • UNYSON plugin creates an error.

    This is the error :

    A PHP session has been created by calling the “session_start ()” function. This interferes with the REST API and return requests. The session should be closed by “session_write_close ()” before making any HTTP requests.

    It appears the plugin have benn abandoned. It has not been updated for a year. Does anyone know what other plugin could be substituted for?

  • You must be logged in to reply to this review.